upgrade postgresql

Invité partagé ce idée il y a 21 mois
En analyse

moodle ou encore django ont besoin de versions plus récentes de postgresql (au moins 9.3). La version proposée par planethoster en mutualisé est 9.2, version qui n'est plus supportée par l'équipe de postgresql.

c'est très embêtant pour moi et j'envisage de quitter pkanethoster.

Patrick A.